SloMart
TP-Link JetStream 48-portni Gigabit L2+ upravljani stikalni s 4 SFP+ priključki1 / 6
TPL

TP-Link JetStream 48-portni Gigabit L2+ upravljani stikalni s 4 SFP+ priključki

909,99 €z DDV

Brezplačna dostava

Na zalogi(več kot 10 kosov)
Kartica, povzetje ali UPN
Dostava z GLS, 3–7 dni
14-dnevno vračilo
2-letna garancija

Opis

TP-Link JetStream je 48-portni Gigabit L2+ upravljani stikalni z 4 SFP+ priključki za 10 Gbps povezovanje. Podpira napredne L2+ funkcije, vključno s statičnim usmerjanjem, kar ga naredi primernega za zahtevna poslovna omrežja.

Specifikacije

Depth
220 mm
Width
440 mm
Height
44 mm
IGMP proxy
Yes
Rack rails
Yes
10G support
Yes
Form factor
1U
IPv4 routes
48
IPv6 routes
48
MIB support
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Switch type
Managed
Console port
RJ-45/micro-USB
Jumbo frames
9000
Power source
AC
Static route
Yes
Switch layer
L2+
VLAN support
Yes
Cloud-managed
Yes
DHCP features
DHCP server, DHCP client, DHCP relay
IGMP snooping
Yes
Package depth
336 mm
Package width
528 mm
Rack mounting
Yes
Rate limiting
Yes
ARP inspection
Yes
Authentication
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
LED indicators
Yes
Number of fans
0 fan(s)
Package height
100 mm
Package weight
4 kg
Port mirroring
Yes
Product colour
Black
Cables included
AC
Forwarding rate
130.9 Mpps
Loop protection
Yes
Number of VLANs
4000
Power connector
AC-in jack
SSH/SSL support
Yes
AC input voltage
100 - 240 V
Heat dissipation
111.65 BTU/h
Link aggregation
Yes
System event log
Yes
MAC address table
16000 entries
Multicast support
Yes
Quick start guide
Yes
AC input frequency
50/60 Hz
Switching capacity
176 Gbit/s
Authentication type
AAA, RADIUS, TACACS+
IP-MAC-Port binding
Yes
Password protection
Yes
Flow control support
Yes
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 tracert, IPv6 ping
Jumbo frames support
Yes
Management protocols
SNMPv1/v2c/v3, SNTP
Networking standards
IEEE 802.3ad, IEEE 802.1s, IEEE 802.1w, IEEE 802.1Q, IEEE 802.1D
Packet buffer memory
12 MB
Static port security
Yes
Virtual LAN features
Voice VLAN, Tagged VLAN, Private VLAN, VLAN mapping
Web-based management
Yes
MAC address filtering
Yes
Power supply included
Yes
Spanning tree protocol
Yes
Broadcast storm control
Yes
Number of static routes
48
Power consumption (max)
32.72 W
Access Control List (ACL)
Yes
BPDU filtering/protection
Yes
Power over Ethernet (PoE)
No
Storage temperature (T-T)
-40 - 70 °C
SFP+ module slots quantity
4
Harmonized System (HS) code
85176990
Head-of-line (HOL) blocking
Yes
Operating temperature (T-T)
0 - 45 °C
Queue scheduling algorithms
WRR+SP, SP, Weighted Round Robin (WRR)
Storage relative humidity (H-H)
5 - 90%
Quality of Service (QoS) support
Yes
Operating relative humidity (H-H)
10 - 90%
Configuring Location Settings (CLI)
Yes
GARP VLAN Registration Protocol (GVRP)
Yes
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Multicast Listener Discovery (MLD) snooping
Y
Basic switching RJ-45 Ethernet ports quantity
48
EAN: 0840030702501
Informacije o izdelku (GPSR)

Znamka: TPL

EAN: 0840030702501

Proizvajalec:

TPL

Odgovorna oseba v EU:

Action S.A.
ul. Trakt Lubelski 139, 04-790 Warszawa, Polska
kontakt@action.pl

Podrobni opis

TP-Link JetStream je 48-portni Gigabit L2+ upravljani stikalni z 4 10GE SFP+ priključki za hitro povezovanje. Podpira napredne L2+ funkcije, vključno s statičnim usmerjanjem, kar ga naredi primernega za zahtevna poslovna omrežja, kjer je potrebna visoka prepustnost in napredno upravljanje prometa. Faktor oblike 1U, primeren za montažo v rack omaro, in priloženo napajanje zagotavljata enostavno namestitev in uporabo. Ključne prednosti tega stikalnega vključujejo veliko število 48 Gigabitnih Ethernet priključkov, ki omogočajo povezovanje številnih naprav v omrežju. Štiri 10 Gbps SFP+ priključka nudita visoko hitrost prenosa podatkov za povezovanje z drugimi stikali ali strežniki, kar je ključno za optimizacijo omrežne zmogljivosti. Nivo upravljanja L2+ z vključeno podporo za statično usmerjanje omogoča učinkovito upravljanje omrežnega prometa in izboljšano varnost. Oblika 1U za montažo v rack omaro poenostavi namestitev v podatkovnih centrih ali strežniških sobah. Specifikacije vključujejo 48 Gigabitnih Ethernet priključkov, 4 x 10GE SFP+ priključkov za povezovanje. Upravljanje je L2+ Managed, faktor oblike je 1U, primeren za montažo v rack. Število ventilatorjev je 0. Barva izdelka je črna. Napajalnik je priložen, z vhodno frekvenco AC 50/60 Hz in napetostjo 100 - 240 V. Prisotni so LED indikatorji.

Podobni izdelki